1. d39ed10 fix outdated URLs by Kevin Moore · 8 months ago master v1.0.3
  2. efdeddb Merge pull request #16 from enetor/patch-1 by Devon Carew · 8 months ago
  3. abc0cf0 Bump to 1.0.3 and update the changelog. by Fan Deng · 8 months ago
  4. c690ccf Merge pull request #14 from enetor/patch-1 by Devon Carew · 8 months ago
  5. 1a024ce Revert the additional changes. by Fan Deng · 8 months ago
  6. 77439a3 Make dart analyzer happy. by Fan Deng · 8 months ago
  7. d738a2a Improve test coverage. by Fan Deng · 8 months ago
  8. 08c2bc6 Fix operator== for Tuple7. by Fan Deng · 8 months ago
  9. 366318b enable and fix lints by Kevin Moore · 1 year, 2 months ago
  10. 24a56ee eliminate deprecated pkg:test API usage by Kevin Moore · 1 year, 2 months ago
  11. 131d4b8 Bump version and SDK constraint by Kevin Moore · 1 year, 2 months ago
  12. 352b634 Eliminate gratuitous part file by Kevin Moore · 1 year, 2 months ago
  13. 3378136 Use `=` to separate a named parameter from its default value (#8) by Linus Unnebäck · 1 year, 2 months ago
  14. e9e1468 Support Dart 2, prepare to release 1.0.2 (#4) by Kevin Moore · 1 year, 10 months ago v1.0.2
  15. a9ef1cd Use quiver directly, and update README.google. This is so that by Janice Collins · 3 years ago v1.0.1
  16. 311778b Initialize dart-lang/tuple with the tuple package at v1.0.1. by Janice Collins · 3 years ago
  17. 25609b3 first commit by Janice Collins · 3 years ago