1. 91f10af drop package_resolver dependency and release 2.x version by Jacob MacDonald · 4 months ago master 2.0.0
  2. eab751f fix latest pedantic lints (#9) by Kevin Moore · 5 months ago
  3. 759a50c Enable lints, test on oldest supported SDK (#8) by Kevin Moore · 9 months ago
  4. ce0b174 Update .gitignore to new `dart_tool` pub cache (#6) by BC Ko · 10 months ago
  5. 9ebdc4c Delete codereview.settings by Kevin Moore · 10 months ago
  6. 50cc475 chore: set max SDK version to <3.0.0 (#7) by Patrice Chalin · 1 year, 11 months ago 1.0.4
  7. b565faf Add support for pkg/async v2 by Kevin Moore · 2 years, 8 months ago 1.0.3
  8. 5253e88 Require Dart >=1.22.0 by Kevin Moore · 2 years, 9 months ago
  9. 9bb2ebe dartfmt by Kevin Moore · 2 years, 9 months ago
  10. 8a3eac5 enable travis CI by Kevin Moore · 2 years, 9 months ago
  11. 3bf50e9 Drop -dev for publishing by Nate Bosch · 2 years, 9 months ago 1.0.2
  12. 1b9ce8a Merge pull request #2 from dart-lang/natebosch_strong-mode-shelf-0.7 by Nate Bosch · 2 years, 9 months ago
  13. 10bc300 Fix Strong Mode error with latest shelf by Nate Bosch · 2 years, 9 months ago
  14. c96eec2 Allow dependency to shelf v0.7.x (#1) by Nate Bosch · 2 years, 9 months ago 1.0.1
  15. 4dd6a3e Add the package implementation. by Natalie Weizenbaum · 3 years, 10 months ago 1.0.0
  16. 6635abd Update template files. by Natalie Weizenbaum · 4 years, 8 months ago
  17. 32dac8f Template files. by Natalie Weizenbaum · 4 years, 8 months ago