blob: 57f34f52fc34dfc8a8f5dd09bec6a42dd505fcc8 [file] [log] [blame]
name: metatest
version: 0.1.1
author: Dart Team <misc@dartlang.org>
description: A package for testing Dart test frameworks.
homepage: https://github.com/dart-lang/metatest
environment:
sdk: '>=1.0.0 <2.0.0'
dependencies:
unittest: '>=0.11.0 <=0.12.0'