1. a3aa637 Delete codereview.settings by Kevin Moore · 10 months ago master
  2. 8e95308 Support the latest pkg:http, prepare for release (#9) by Kevin Moore · 1 year, 7 months ago 1.0.4
  3. a0370ae chore: set max SDK version to <3.0.0 (#8) by Patrice Chalin · 1 year, 11 months ago 1.0.3
  4. d12e945 Fix a Dart 2 type error. Prepare for release. by Kevin Moore · 2 years, 1 month ago 1.0.2
  5. d1fb225 Update .gitignore by Kevin Moore · 2 years, 1 month ago
  6. a219d00 Remove upper case constants (#6) by Lasse R.H. Nielsen · 2 years, 1 month ago
  7. 22002d6 Remove -dev.infinity in SDK upper constraint by Kevin Moore · 2 years, 9 months ago
  8. 40a8f35 dartfmt (#5) by Kevin Moore · 2 years, 9 months ago
  9. df18e7a Add travis support by Kevin Moore · 2 years, 10 months ago
  10. 1dd6b92 Add analysis_options by Kevin Moore · 2 years, 10 months ago
  11. 8efe929 remove unused var by Kevin Moore · 2 years, 10 months ago
  12. 6783914 Release resources for requests that error out. (#2) by Natalie Weizenbaum · 3 years ago 1.0.1
  13. 284344c Get rid of all the library tags. by Natalie Weizenbaum · 4 years, 5 months ago
  14. a1db430 Upgrade to the new test runner. by Natalie Weizenbaum · 5 years ago
  15. 747ac6f added author to pubspec by Kevin Moore · 5 years ago
  16. a81f08b Update the pubspec's homepage link. by Natalie Weizenbaum · 5 years ago
  17. c21cc70 Add gitignore, status, and codereview files. by Natalie Weizenbaum · 5 years ago
  18. f7ece71 Add an http_throttle package. by nweiz@google.com · 6 years ago