Clone this repo:
  1. 981ca88 prep for publishing (#33) by Devon Carew · 3 months ago master 1.1.1
  2. f841375 Update pubspec.yaml (#32) by Devon Carew · 5 months ago
  3. 90376d9 Update version (#31) by Anna Gringauze · 6 months ago v1.1.0
  4. 0890323 enable the avoid_dynamic_calls lint (#30) by Devon Carew · 7 months ago
  5. 8b1dbdb Allow signing into default profile and enabling extensions (#29) by Anna Gringauze · 8 months ago

Dart pub package package publisher

Provides a standardized way to launch web browsers.

Currently, Chrome is the only supported browser; support for other browsers may be added in the future.